1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Unterforum für C6

Dieses Thema im Forum "Feedback" wurde erstellt von Emilio88, 29. November 2009.

  1. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,455
    Danke:
    1,500
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Jetzt sollte alles voll nutzbar sein. Eine Einstellung wurde nicht übernommen.
     
  2. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
    Ah ok! Wollte Dich halt mal drauf hinweisen, denn es war ja spät gestern Nacht und Du hast sooooo viel gearbeitet! :) Danke.... Kannst den anderen Thread ja bitte dann löschen!
     
  3. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,455
    Danke:
    1,500
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Ok, dann klappt es ja jetzt ;).
     
  4. Petteri
    Offline

    Petteri Well-Known Member

    Registriert seit:
    13. August 2009
    Beiträge:
    7,467
    Danke:
    132
    Handy:
    Originale:HTC M8, GALAXY Note 3
    Clones:Huawei Honor 6, ZOPO C7, ZP900
    Tablets: Acer Switch 10
  5. nobo
    Offline

    nobo Member

    Registriert seit:
    8. November 2009
    Beiträge:
    429
    Danke:
    0
    Handy:
    keins
    :good2::good2::good2:
     
  6. ZippL
    Offline

    ZippL New Member

    Registriert seit:
    24. September 2009
    Beiträge:
    22
    Danke:
    0
    Handy:
    Samsung F400
    Super Arbeit CM-Team!

    gefällt :)