1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

V 709 Alle Telefongespräche werden als *.amr gespeichert

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Wolkser, 8. September 2009.

  1. Wolkser
    Offline

    Wolkser New Member

    Registriert seit:
    5. September 2009
    Beiträge:
    15
    Danke:
    0
    Handy:
    nokia N73
    V 709
    Hallo zusammen,

    zunächst einmal DANKE für die vielen Infos..... und einige ganz fleisige im Forum. Nachdem ich jetzt eine Woche das V 709 habe und vieles selber gelöst habe - mit den Hilfen im Forum - meine Frage: Bei mir werden ALLE Gespräche als *.amr im Ordner Audio gespeichert. Bei den doch recht vielen Einstellungen die möglich sind habe ich entweder Sch..... gebaut und weiß nicht mehr was ich ändern muss - oder das ist immer so. Kann da jemand helfen??? Habe bei den vielen Infos dazu nichts gefunden oder übersehen.
     
  2. Duke
    Offline

    Duke Meizu M8 User

    Registriert seit:
    8. März 2009
    Beiträge:
    580
    Danke:
    1
    Handy:
    Meizu M8, HTC HD7
    Hmmm... verstehe ich das richtig ?

    Alle Gespräche die du führst, werden automatisch als AMR gespeichert ?

    Oder nur die Eingehenden ?

    EDIT: Das Einzige was mir jetzt einfallen würde:
    Schau mal bei: SETTINGS -->SICHERHEITS SETUP-->MSG FIREWALL-->
    SIM 1 & SIM 2 unter PUNKT 2 (Switch)auf OFF stellen.
     
    Zuletzt bearbeitet: 8. September 2009
  3. Wolkser
    Offline

    Wolkser New Member

    Registriert seit:
    5. September 2009
    Beiträge:
    15
    Danke:
    0
    Handy:
    nokia N73
    V 709
    Ja, ich nutze vor allem Sim 1 - BASE - und da ist mir das aufgefallen. Der Vorteil ist ja, daß ich alle Gespräche meiner Frau .......naja so interessaqnt ist das auch nicht und irgendwann ist die Karte auch voll wenn man nicht Löscht.

    Mir ist auch aufgefallen das es gleich nach Gespächsbeginn so einen AB-Piepton gibt.

    Werde das mit den vorgeschlagenen Prozedere mal testen und Ifo geben.
     
  4. Handy_Tom
    Offline

    Handy_Tom Member

    Registriert seit:
    16. Juli 2009
    Beiträge:
    55
    Danke:
    0
    Handy:
    Q-bi Fm T77
    Sony Ericcson W760i
    Sony Ericcson K800i
    Die Lösung : Im Technikermodus im Audiomenue/2. Punkt (Auto Speech Record) ausschalten .