1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

v 709 Probleme...

Dieses Thema im Forum "Frage/Lösungen zu web/gprs-wap (mms/sms)" wurde erstellt von True, 19. September 2009.

  1. Skipper -_+
    Offline

    Skipper -_+ Meizu-Fan

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    v709 - Verkauft
    Hey habe jetzt seit langem kein w-lan mehr benutzt.
    wollte jetzt wieder mal opera benutzten und hab gemerkt das
    das w-lan keine verbindung hat. habe nix am handy gemacht einfach nur
    ne zeit lang kein w-lan mehr benutzt und jetzt wenn ich w-lan versuche zu verbinden
    kommt -> disable to connect.
    was heisst das ?
    und wie behebe ich das ? schnelle antwort wär nett
     
  2. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Hast du eventuell parallel per GPRS ne Verbindung?
    Ansonsten den Access-Point mal löschen und neu anlegen.
    Könnte helfen :)

    Grüße
     
  3. Skipper -_+
    Offline

    Skipper -_+ Meizu-Fan

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    v709 - Verkauft
    ne hab ich nich.

    meinst du das bringt was mim access point ?

    ich such mal ne key :grin: und versuchs...ansonsten

    noch n tipp ?
     
  4. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Erst mal das eine probieren??? ;)
    Natürlich solltest du in den Opera-Settings (im Java-Menü) auch die richtigen Einstellungen haben.
    Bekommst du überhaupt Verbindung mit dem Wlan-Netzwerk?
    Einfach mal Wlan über den Icon auf dem Desktop aktivieren.
    Und dann im Wlan-Status schauen.
     
  5. Skipper -_+
    Offline

    Skipper -_+ Meizu-Fan

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    v709 - Verkauft
    zum ersten : ne ...:S

    zum zweiten: hab ich natürlich schon gemacht aber ich bekomm kein einziges signal auch ausserhalb von opera oder eBuddy oben in der leiste steht ein zeichen das mir sagt das ich gar keine verbindung hab und auch über das icon ..nix ich hab keinen funken w-lan :(

    man und ich wollts grad verkaufen :(
     
  6. MBO-v709
    Offline

    MBO-v709 New Member

    Registriert seit:
    24. Juli 2009
    Beiträge:
    423
    Danke:
    0
    Handy:
    v709
    Dein W-Lan am Router ist auch an?
     
  7. Skipper -_+
    Offline

    Skipper -_+ Meizu-Fan

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    v709 - Verkauft
    klar ich hab im ganzen haus an allen 4 pc und laptops internet...:(
     
  8. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Dann geh mal auf Wlan>4- nach Netzwerken suchen.
    Wenn das Handy auch da nix findet... sieht es nicht gut aus :(
     
  9. Skipper -_+
    Offline

    Skipper -_+ Meizu-Fan

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    v709 - Verkauft
    hab ich grad gemacht also er findet 4 rooter also das mus doch iwie funzen oder ?
     
  10. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Dann geht zumindest das Wlan-Modul noch :)
    Ist doch schon mal was.
    Und findet er dein eigenes Netzwerk auch?
    Wenn ja dann stimmen deine Access-Point Einstellungen nicht.
     
  11. Skipper -_+
    Offline

    Skipper -_+ Meizu-Fan

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    v709 - Verkauft
    ja meinen rooter findet er ...aber mir ist grad noch was ganz anderes aufgefallen

    ich habe keinen empfang mehr ..also auch kein simempfang o.o kann das zusammenhängen ?

    oh man das alles macht mir angst :(
     
  12. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Geh mal auf Settings>Netzwerk-Setup>SIM1>Bevorzugter Modus.
    Da sollte GSM bevorzugt oder Wlan bevorzugt stehen.
    Keine Option mit "Nur" oder "Only"
     
  13. Skipper -_+
    Offline

    Skipper -_+ Meizu-Fan

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    v709 - Verkauft
    heey :grin:
    mein empfang is wieder da :) dankee

    so jetzt "nur" noch das wlan problem :(

    also empfang wieder voll da weis nich wie ich das verstellt hab ?!?

    aalso da wird ja immer besser bei mir ...jetzt habe ich festgestellt das mein radio auch kein muks mehr von sich gibt :X also ich mach das radio an ganz normal über icon und es kommt nichtmal n ...krchchchch also so n gereusch wenns kein empfang hat da kommt einfach garnix :O. mann brauch immernoch hilfe ! :(
     
  14. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Wenn du 4 Netzwerke findest, wie stark ist die Empfangsstärke?
    Sollte mindestens 1 Balken sein.
    Sonst könnte sein deine Wlan-Antenne will nicht so recht?

    Könnte auch das gleiche Problem beim Radio sein?

    Mach mal den Deckel hinten weg und schau ob die Klebe-Folie unten noch sauber dran ist. Ist die Abschirmung für die GSM-Antenne.
    Und schau auch gleich ob da irgend ein Schmutz rumfährt der eventuell ne Verbindung irgendwo macht.
     
  15. Skipper -_+
    Offline

    Skipper -_+ Meizu-Fan

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    v709 - Verkauft
    kein einziger balken :(

    also bei mir is hinterm deckel unten ne harte folie also ziehmlich hart...

    die is sauber dran aber rechts unten is n spalt der offen is und da kann man n kleinen bischen was von der platine sehen . is das schlimm?
     
  16. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Dann geh mal ganz nah an deinen Router ran.
    Wenn dann nicht mehr Empfang kommt hat wohl die Wlan-Antenne ne Macke...

    Nee, das ist kein Problem.
    Der Deckel ist ja aus Plastik.
    Wichtig ist das kein Schmutz rumliegt der Ärger machen könnte.
     
  17. Skipper -_+
    Offline

    Skipper -_+ Meizu-Fan

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    v709 - Verkauft
    sooo jetzt stand ich ganz nah am router un hab search for networks gemacht und...

    ALLE 3 balken waren grün also ... is es nich kaputt oder ?
     
  18. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Dann mach das genau so, und dann auf dein Netzwerk klicken und auf Verbinden.
    Dann mal die Verbindung manuell anlegen.
    Dann sollte es gehen.
    Wenn ja, dann kontrolliere mal nochmal den Access-Point.
    Kann nur daran liegen.
     
  19. Skipper -_+
    Offline

    Skipper -_+ Meizu-Fan

    Registriert seit:
    28. Dezember 2009
    Beiträge:
    61
    Danke:
    0
    Handy:
    v709 - Verkauft
    also rumpelstielzchen ich danke dir von ganzem herzen :)

    ich hab den accesspiont gelöscht und ganz neu eingerichtet und jetzt

    funzts wieder :) dddaaaaanke für deine gedult :)
     
  20. Rumpelstilzchen
    Online

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    So soll es sein :)
    Prima und Gratulation!