1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

v 709

Dieses Thema im Forum "Software (Firmware/Programme/Spiele/Java)" wurde erstellt von Steff, 28. Oktober 2009.

  1. Steff
    Offline

    Steff New Member

    Registriert seit:
    30. September 2009
    Beiträge:
    16
    Danke:
    0
    Handy:
    h 608
    Hey Leute :)

    Ich hab ein V 709, so nun das Problem.
    Hab schon die Suchf. benutzt ^^
    Auch treffer gehabt, was mein Problemchen angeht, aber liegt nicht daran, hatte schon gelesen das die Sim evtl. falsch drinne ist. Ist sie bei mir aber nicht ^^

    Also .... meine Handy zeigt an das ich vollen Empfang habe, aber wenn ich dann auf die "Haupttaste " drücke, ich nenn sie jetzt einfach mal so ^^ Dann steht da nur notfal, so aber wenn das Handy dann anzeigt kein empfang , habe ich aber empfang.

    Woran kann das liegen ?
    Es gibt auch oft schwangungen also mal hab ich empfang mal nicht :help:

    Mein Anbieter ist blau.de

    gruß steff
     
  2. castbound
    Offline

    castbound Proud User of the V709

    Registriert seit:
    20. Oktober 2009
    Beiträge:
    37
    Danke:
    0
    Handy:
    Zoho V709
    Sony Ericsson K800i
    Die Empfangsschwankungen haben angeblich viele Leute hier im Forum.
     
  3. Steff
    Offline

    Steff New Member

    Registriert seit:
    30. September 2009
    Beiträge:
    16
    Danke:
    0
    Handy:
    h 608
    Hmm okay, liegt dann wohl am Handy.

    Weißt Du ob man was dagegen machen kann ?