1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

V709 "0.facebook.com ist nicht mit deinem Browser kompatibel"

Dieses Thema im Forum "Frage/Lösungen zu web/gprs-wap (mms/sms)" wurde erstellt von cassida, 30. April 2011.

  1. cassida
    Offline

    cassida New Member

    Registriert seit:
    30. April 2011
    Beiträge:
    5
    Danke:
    0
    Handy:
    V709
    Hey und erst einmal großes Lob für dieses Forum, es hat mir schon viele Fragen beantwortet :) Nun habe ich aber seit gestern ein Problem und bisher noch keine Lösung gefunden.

    Habe das V709 und Opera Mini zeigt mir auf einmal die Fehlermeldung "0.facebook.com ist nicht mit deinem Browser kompatibel" an. Vorher hatte ich keinerlei Probleme mit der Seite, es hat immer funktioniert. Habe auch nichts an den Einstellungen geändert, aber die Fehlermeldung kommt seit gestern trotzdem :-/ Woran könnte das liegen?!
     
  2. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,824
    Danke:
    8,061
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Vielleicht hat sich etwas auf der Facebook Seite geändert? Hast Du es mal mit einem anderen Browser (z.B. Bolt) ausprobiert?
     
  3. cassida
    Offline

    cassida New Member

    Registriert seit:
    30. April 2011
    Beiträge:
    5
    Danke:
    0
    Handy:
    V709
    Bolt? In meinem Menü gibt es sonst nur noch "Internetdienste" und das funktioniert erst gar nicht, auch keine anderen Internetseiten können damit aufgerufen werden. Als Fehlermeldung kommt dort nur Verbindung fehlgeschlagen..
     
  4. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,824
    Danke:
    8,061
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Damit kann das auch nicht klappen, das ist ein simpler WAP-Browser.

    Versuche Dir mal Bolt aus diesen Download zu installieren:

    http://chinamobiles.org/downloads.php?do=file&id=283
     
  5. cassida
    Offline

    cassida New Member

    Registriert seit:
    30. April 2011
    Beiträge:
    5
    Danke:
    0
    Handy:
    V709
    Ich kann via Kabel keine Daten mehr auf mein Handy übertragen, es wird nur als Ladegerät angenommen..direkter Download über Opera funktioniert auch nicht, dann kann ich die Datei nicht öffnen..das waren dann wahrscheinlich auch die einzigen möglichkeiten?! :) :(
     
  6. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,824
    Danke:
    8,061
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Vielleicht per Bluetooth die Datein aufs Phone übertragen?
     
  7. cassida
    Offline

    cassida New Member

    Registriert seit:
    30. April 2011
    Beiträge:
    5
    Danke:
    0
    Handy:
    V709
    hab es geschafft :) Über WLan funktioniert Bolt bestens, aber wenn ich über die Sim Karte (simyo) online gehen will, laden die Seiten nur bis 20% und dann passiert gar nichts mehr :-/
    (bei opera kann ich über die simkarte alle seiten aufrufen, außer die kostenlose facebook seite..welche ich aber hauptsächlich nutze
     
  8. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,824
    Danke:
    8,061
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Hmmmmm?!? Kannst Du bei Bolt eventuell in den Settings etwas ändern, was die geladenen Seiten "schlanker" macht? Z.B. die Bilderqualität niedriger einstellen? Vielleicht liegt es daran, daß Bolt nicht komplett läd?
     
  9. cassida
    Offline

    cassida New Member

    Registriert seit:
    30. April 2011
    Beiträge:
    5
    Danke:
    0
    Handy:
    V709
    Tausend Dank, es funktioniert :) die Bildgröße allein zu reduzieren, hat nicht geholfen, ich musste bei den Bolt Einstellungen unter "Transport" statt HTTP 'Socket' auswählen..ich weiß zwar nicht genau was das bedeutet, aber es funktioniert :) Danke!!