1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

V709-kann keine Mails versenden

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Roadrunner, 14. Oktober 2009.

  1. Roadrunner
    Offline

    Roadrunner New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    71
    Danke:
    0
    Handy:
    Zoho V709 allerdings derzeit das Acer DX900 in Betrieb!
    Moin Moin zusammen!
    Da ich zur Zeit krank zu Hause bin, habe ich Zeit das V709 weiter zu testen (wie man an meinen gehäuften Fragen unschwer erkennen kann).

    Ich kann leider keine Mails versenden, empfangen funktioniert allerdings.
    Wenn ich auf eine Mail antworten will, dann kommt;
    Wir verbunden, SMTP-Server und danach Netzwerkfehler?!?

    Als ausgehenden Server habe ich mail.htp-tel.de
    Als eingehenden identisch, und da keine Probleme.
    Unter den erweiterten Einstellungen habe ich ausgehenden Server Port 25 und Authentifizierung Ein.

    Ich bin nun ratlos:(

    Für Tipps wäre ich dankbar.

    Viele Grüsse
    Andi
     
  2. Roadrunner
    Offline

    Roadrunner New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    71
    Danke:
    0
    Handy:
    Zoho V709 allerdings derzeit das Acer DX900 in Betrieb!
    Hat noch immer niemand einen Tipp für mich?
    Viele Grüsse
    Andi