1. Es kann sein, dass derzeit Probleme mit dem Login auftauchen. Sollte dieses Problem bestehen, hilft das Löschen der Cookies.
    Information ausblenden

V709-kann keine Mails versenden

Dieses Thema im Forum "Archiv" wurde erstellt von Roadrunner, 14. Oktober 2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Roadrunner
    Offline

    Roadrunner New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    71
    Danke:
    0
    Handy:
    Zoho V709 allerdings derzeit das Acer DX900 in Betrieb!
    Moin Moin zusammen!
    Da ich zur Zeit krank zu Hause bin, habe ich Zeit das V709 weiter zu testen (wie man an meinen gehäuften Fragen unschwer erkennen kann).

    Ich kann leider keine Mails versenden, empfangen funktioniert allerdings.
    Wenn ich auf eine Mail antworten will, dann kommt;
    Wir verbunden, SMTP-Server und danach Netzwerkfehler?!?

    Als ausgehenden Server habe ich mail.htp-tel.de
    Als eingehenden identisch, und da keine Probleme.
    Unter den erweiterten Einstellungen habe ich ausgehenden Server Port 25 und Authentifizierung Ein.

    Ich bin nun ratlos:(

    Für Tipps wäre ich dankbar.

    Viele Grüsse
    Andi
     
  2. Roadrunner
    Offline

    Roadrunner New Member

    Registriert seit:
    21. August 2009
    Beiträge:
    71
    Danke:
    0
    Handy:
    Zoho V709 allerdings derzeit das Acer DX900 in Betrieb!
    Hat noch immer niemand einen Tipp für mich?
    Viele Grüsse
    Andi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.