1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

v709 t-mobile web`n`walk

Dieses Thema im Forum "Frage/Lösungen zu web/gprs-wap (mms/sms)" wurde erstellt von Cassandra-Maria, 13. Januar 2010.

  1. Cassandra-Maria
    Offline

    Cassandra-Maria New Member

    Registriert seit:
    16. Juni 2009
    Beiträge:
    30
    Danke:
    0
    Handy:
    d9001
    huhu -
    ich bin am verzweifeln :'(

    konnte die ganze zeit über web`n`walk ins internet. war garkein problem.
    habe mir damals die daten von t-mobile schicken lassen un los gings ;)

    an weihnachten hab ich dann eine mms bekommen - und destewegen hab ich mir die mms einstellung von e-plus schicken lassen per sms un installiert - weil die mms eben auf die eplus-nr kam.

    Seitdem kann ich aber mit meiner web`n`walk karte nicht mehr ins internet *schluchz*
    nur deshalb hab ich mir damals das v709 geholt - um sowohl mit meiner eplus und meiner datenkarte von t-mobile gleichzeitig aktiv sein kann!!!

    Habe das handy zurückgesetzte (War zwar dann auf chinesisch aber die tel-nummern im tel-buch waren noch drin) und mir natürlich nochmals die daten von t-mobile schicken lassen un installiert -
    Aber ich finde nichtmal das profil bei den einstellungen!!!

    Lange rede kurzer sinn:

    HILFE!!!
    hat jemand ahnung damit?
    Kann mir jmd helfen??
    was kann ich noch machen??
     
  2. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,597
    Danke:
    1,141
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Hi Cassandra-Maria,

    gehe mal davon aus das du mit dem Opera-mini ins Net gehst.

    Dann mach mal folgendes:
    Geh auf Java>OperaMini 4.2 english>Network profile

    unter 1: User specific
    unter 2: SIM1 (wenn das die t-mobile Sim ist)
    unter 3: web`n´walk auswählen

    Nun sollte die GPRS Verbindung wieder funzen :)

    P.S. das Profil von t-mobile solltest du unter Network>Data account>GPRS finden.

    Grüße
     
    Zuletzt bearbeitet: 16. Januar 2010