1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

V709 Youtube vids gehen nicht!!!

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von V709owner, 10. Januar 2010.

  1. oldsqL_#
    Offline

    oldsqL_# New Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    24
    Danke:
    0
    Handy:
    Zoho v709
    Hey Leute,

    Ich hab jetzt soweit alles eingestellt was ich hier gelesen habe:

    Cinema/Optionen/Netzwerkprofile/Wlan (habs so umbenannt)
    Profil bearbeiten/ so dann steht da folgendes:

    1. Profilname: Wlan
    2. Datenkonto: Drahtlos-LAN
    3. Proxy verwenden: Aus
    4: Proxy Server: 000.000....

    Kann jedoch immer noch keine Vids sehen der player will zwar eine verbindung aufbauen aber nach ca. 1 min jedesmal "Verbindung fehlgeschlagen" was mach ich falsch :resent:
     
  2. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,633
    Danke:
    1,181
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Das Profil WLAN aktiviert?

    Und du kannst mit den Laustärke-Tasten noch weiter nach unten scrollen:
    5- Proxi port = 0
    6-Lowest UDP= 6970
    7- Highest UDP 32000

    Und schau mal ob unter 7- Streaming URL>Predifined
    YouTube drinne ist.

    Und das Streaming geht nur über Opera!
    Mit Opera auf YT, dann dort das Video anklicken.
    Dann öffnet der Media-Player und sollte abspielen.
     
  3. oldsqL_#
    Offline

    oldsqL_# New Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    24
    Danke:
    0
    Handy:
    Zoho v709
    jop steht alles so drin und ich machs ja mit opera :scratch_one-s_head:
     
  4. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,633
    Danke:
    1,181
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Du hast aber in Settings>Network-setup schon unter SIM1 setup>Preferred Mode
    GSM preferred oder WLAN preferred drin?
     
  5. oldsqL_#
    Offline

    oldsqL_# New Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    24
    Danke:
    0
    Handy:
    Zoho v709
    ja WLAN bevorzugt ist ausgewählt
     
  6. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,633
    Danke:
    1,181
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Dann versuch mal ein kleineres Video. So ca. 2-3 Minuten.
    Es laufen nicht alle.

    Und du gehst aber schon auf m.youtube.com ?
     
  7. oldsqL_#
    Offline

    oldsqL_# New Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    24
    Danke:
    0
    Handy:
    Zoho v709
    ja gehe ich und ich hab schon eins unter 1min versucht hat sich aber auch nichts getan =/ hab auch schon das video was du in deinem video drin hast versucht ging bei dir ja ruck zuck... aber tut sich nichts :(
     
  8. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,633
    Danke:
    1,181
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Echt seltsam.
    Mir gehen langsam leider auch die Ideen aus.
    Eines noch:
    Schau mal in Java> Domain options
    Da sollte Third party auf On stehen.

    Und wenn das auch nicht hilft? Dann :dntknw:
     
  9. oldsqL_#
    Offline

    oldsqL_# New Member

    Registriert seit:
    3. Februar 2010
    Beiträge:
    24
    Danke:
    0
    Handy:
    Zoho v709
    Hey Rumpelstilzchen danke für deine bemühung :) Hilf alles nichts, hab alles so eingestellt wie hier beschrieben! Naja da ich sonst soweit alles mit dem v709 hinbekomme, kann ich ganz gut ohne youtube leben =/ muss ich halt vorm rechner um videos zu sehen.

    trotzdem danke ;)