1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Verbindungsfehler

Dieses Thema im Forum "Allgemeine Infos und Fragen zu Meizu Handys" wurde erstellt von memoreil, 13. Oktober 2009.

  1. memoreil
    Offline

    memoreil New Member

    Registriert seit:
    1. August 2009
    Beiträge:
    26
    Danke:
    0
    Handy:
    SE K800i
    Hallo,
    ich bekomme immer einen Verbindungsfehler wenn ich meine e-mails über GPRS/EDGE abrufen möchte.
    Die INI Datei habe ich wie in der Beschreibung angegeben (Select auf "1" geändert) hat jemand eine Idee?
     
  2. deadmau
    Offline

    deadmau New Member

    Registriert seit:
    16. Juli 2009
    Beiträge:
    22
    Danke:
    0
    Handy:
    meizu m8
    da musst du uns schon mehr verraten
    zB. dein anbieter,die jetzige einstellung usw ....
     
  3. memoreil
    Offline

    memoreil New Member

    Registriert seit:
    1. August 2009
    Beiträge:
    26
    Danke:
    0
    Handy:
    SE K800i
    Also ich Vodafone D2 als Anbieter
    meine Einstellung APN lautet:
    Name: Vodafone life
    APN: wap.vodafone.de
    Benutzername: leer
    Passwort: leer
    Proxy-Server 139.7.29.1
    Port:80
    Server: http://live.vodafone.de

    und
    Name: VF DE-MMS
    APN: event.vodafone.de
    Benutzername: leer
    Passwort: leer
    Proxy-Server 139.7.29.17
    Port:80
    Server: http://137.7.24.1/servlets/

    meine in Datei schaut folgender maßen aus:
    [VF DE-MMS]
    IsSelect=0
    APN=event.vodafone.de
    NAME=
    PASSWORD=
    AGENCY=139.7.29.17
    PORT=80
    MMSC=http://139.7.24.1/servlets/
    [Vodafone life!]
    IsSelect=1
    APN=wap.vodafone.de
    NAME=
    PASSWORD=
    AGENCY=139.7.29.1
    PORT=80
    MMSC=http://live.vodafone.

    SMS kann ich senden und empfangen MMS geht nicht wenn ich Opera Browser öffne und ich habe Edge als Verbindung StartseiteGMX kommt Acess denied als leere Seite.
    Wenn ich meine emails abrufen möchte kommt verbinde mit Server danach Verbindungsfehler.
    Meine Einstellungen Pop3 etc. sind korrekt habe mehrmals kontrolliert.
    Was könnte es sein?
     
  4. joebatzen
    Offline

    joebatzen New Member

    Registriert seit:
    6. September 2009
    Beiträge:
    20
    Danke:
    0
    Handy:
    M8
    Mein internet geht auch nicht.

    FW habe ich 0.9.3.3

    anbieter constar

    UsSelect=1
    apn=internet.t-mobile
    name=t-mobile
    pw= tm
     
  5. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,377
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Meine Einstellungen:

    APN: wap.vodafone.de
    Benutzername: leer
    Passwort: leer
    Proxy-Server 139.7.29.1
    Port:80
    Server: http://www.google.de :)))



    APN: event.vodafone.de
    Benutzername: leer
    Passwort: leer
    Proxy-Server 139.7.29.17
    Port:80
    Server: http://137.7.24.1/servlets/mms

    Ich habe einen Vertrag, der Tarif nennt sich Superflat Weekend mit Internet (oder so, inkl. 200 MB). MMS geht auch. Habe erst eine gesendet und dann eine schicken lassen (mit Mr. Gaga getestet)
     
  6. strombus
    Offline

    strombus New Member

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    Meizu M8
    Also meine Internetverbindung habe ich mit deinen Einstellungen hingekriegt. Immerhin mal was, das hat davor auch nicht geklappt.
    Aber beim E-Mail-Abruf kommt bei mir auch ein Verbindungsfehler. Die Einstellungen fürs Konto stimmen aber, mit WLAN oder ner anderen Sim von O2 klappt das auch.
     
    Zuletzt bearbeitet: 15. Oktober 2009
  7. strombus
    Offline

    strombus New Member

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    6
    Danke:
    0
    Handy:
    Meizu M8
    Kleine Ergänzung: Nur mit WLAN klappts bei mir mit den E-mails. Mit der O2-Karte doch nicht. Warum auch immer.
     
  8. memoreil
    Offline

    memoreil New Member

    Registriert seit:
    1. August 2009
    Beiträge:
    26
    Danke:
    0
    Handy:
    SE K800i
    Genau das gleiche habe ich auch zu Hause über Wlan kann ich emails abrufen, also sind meine GMX Einstellungen richtig.
    Drausen über EDGE nun auch ins Internet über den Browser aber wenn ich meine Emails aktualisieren möchte kommt wie gesagt Verbindungfehler. Damit wäre ich nich der einzige der das Problem hat wer hat eine IDEE dem Fehler auf die Schliche zu kommen.
     
  9. memoreil
    Offline

    memoreil New Member

    Registriert seit:
    1. August 2009
    Beiträge:
    26
    Danke:
    0
    Handy:
    SE K800i
    Hallo Schussi, meine Einstellungen sind ja die gleichen wie deine. MMS kann ich empfangen aber nicht senden.
    Hast du eine Idee?
     
  10. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,377
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Hast Du den gleichen Vertrag?