1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Wap Bilder anzeigen????

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von alrebi, 3. Februar 2009.

  1. alrebi
    Offline

    alrebi New Member

    Registriert seit:
    3. Februar 2009
    Beiträge:
    31
    Danke:
    0
    Handy:
    Cect I9 3G
    Hallo bin seid 2 Tagen stolzer Besitzer eines Cect I9 3G. mein Problem ist eigentlich nur noch das ich bein surfen keine Bilder angezeigt bekomme.
    :( Der Rest klappt dank dem Forum hier einwandfrei!!!!

    PS Ich gehe über Bildmobile ins Netz!!
     
  2. silvio1973
    Offline

    silvio1973 New Member

    Registriert seit:
    4. Februar 2009
    Beiträge:
    85
    Danke:
    0
    Handy:
    Sciphone i68+
    Ciphone 3g
    hallo,das geht mir genauso,hab mein i68+ nun nich ganz ne woche und muss sagen is echt geiles teil.nun hab ich mit hilfe des forums hier das internet und mms zum laufen gebracht aber wenn ich ins vodafone portal gehe stellt das phone nur die überschriften dar,keine bilder und keine untertexte.hab aber in den einstellungen bilder aktiviert.weiss jemand woran das liegen könnte?bin für jeden tip dankbar.
     
  3. Tomisrb
    Offline

    Tomisrb New Member

    Registriert seit:
    8. Februar 2009
    Beiträge:
    3
    Danke:
    0
    Handy:
    CECT I9 DUALSIM 2 GB
    hallo Leute ich habe auch so ein Teil wie habt ihr das geschaft das das handy im Internet Funktioniert ,weil ich dabei auch helfe
     
  4. alrebi
    Offline

    alrebi New Member

    Registriert seit:
    3. Februar 2009
    Beiträge:
    31
    Danke:
    0
    Handy:
    Cect I9 3G
    Benutzze hier die SUFU

    Am besten hier die SUFU für WAP benutzen bzw. musst deinen Provider wissen.
    E-Plus, T-online etc..... Wapbilder zeigt er übrigens mittlerweile an musst halt nur Geduld haben.
     
  5. silvio1973
    Offline

    silvio1973 New Member

    Registriert seit:
    4. Februar 2009
    Beiträge:
    85
    Danke:
    0
    Handy:
    Sciphone i68+
    Ciphone 3g
    hallo,musste nochmal diesen etwas älteren thread ausgraben,weil ich immer noch das problem hab das mein wap funktioniert,aber eben keine bilder anzeigt.die einstellung bildnisse anzeigen is aktiviert,ich nutz den original handybrowser.ich komm in das wap portal von vodafone,das is alles in ordnung,nur eben hab ich nur text dastehen,das phone zeigt kein einziges bild.hat jemand dasselbe problem vielleicht irgendwie schon gelöst bekommen.muss man irgendwas im java einstellen?weiss da echt nich weiter und wär für hilfe dankbar
     
  6. yusuf93
    Offline

    yusuf93 LCPhone User =)

    Registriert seit:
    31. März 2009
    Beiträge:
    56
    Danke:
    0
    Handy:
    lc phone lc 888+ und Samsung Star S5230
    versucht es doch mal mit miniopera,dass ist viel besser als normale browser von handy.-> SUFU ;)
     
  7. silvio1973
    Offline

    silvio1973 New Member

    Registriert seit:
    4. Februar 2009
    Beiträge:
    85
    Danke:
    0
    Handy:
    Sciphone i68+
    Ciphone 3g
    ja,hab ich auch schon überlegt,problem is ich hab ne flatrate,in der is auch das surfen im vodafone life portal kostenlos.benutzt man nun opera hat sichs erledigt mit kostenlos,wenn man mit dem surft kostet es,warum auch immer.deshalb würd ich lieber den handybrowser hinkriegen.ich meine funktionieren muss es ja,es gibt ja hier im forum leute,die mit dem handybrowser surfen,hab ich gelesen