1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Was zur Hölle....

Dieses Thema im Forum "Allgemeine Infos und Fragen zu Meizu Handys" wurde erstellt von davegriebel, 6. September 2009.

  1. davegriebel
    Offline

    davegriebel New Member

    Registriert seit:
    8. Juli 2008
    Beiträge:
    31
    Danke:
    0
    Handy:
    VPA Compact II
    CECT
    CECT S1
    Meizu M8
    Folgendes:
    Da ich ich mein M8 auch manchmal im Schlafzimmer lade, nehme ich normalerweise das Ladekabel vom HTC von meiner Freundin.
    Da der aber manchmal besetzt ist, das Meizukabel aber zu kurz ist, habe ich einfach mal ein USBverlängerungskabel dazwischen geklemmt.
    Der Effekt ist der, das das M8 zwar sagt, es würde geladen,
    in Wahrheit aber wird es entladen.
    Beim erstenmal, als ich morgens mein Handy ansah, war es soweit leer, das es nicht mehr booten wollte, aber zumindest noch was anzeigte. Akkuzeichen rot. Dachte ich mir noch nix dabei.

    Heut aber war es aber dann absolut tiefentladen.
    Jetzt nach einer halben Stunde rumspielen mit Akku rein/raus und Ladekabel rein/raus bootet es wieder und lässt sich laden. M8Sprite meint 0% Akku.

    Der noch viel komischere Teil der Sache ist, das nur das M8 denkt, der Akku wäre leer, den er braucht jetzt so ca. 2-3 minuten um wieder auf die 40% Akkuladung von gestern Abend zu kommen. Soll heissen, in Wahrheit hat er weder geladen, noch entladen, nur das M8 denkt, er wäre absolut leer.(bzw die Elektronik vom Li-io-Akku)

    Hatte das schonmal wer? Ich kann nur davor warnen mit Usb-verlängerung von Laden, hatte heute morgen echt Panic mein M8 wieder anzubekommen.
     
  2. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    16,377
    Danke:
    1,278
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Verlängerungen würde ich nicht verwenden, eben wegen der von Dir beschriebenen Problematik. Aber keine Panik - es gibt Nachkaufakkus mit Ladegerät ;).
     
  3. davegriebel
    Offline

    davegriebel New Member

    Registriert seit:
    8. Juli 2008
    Beiträge:
    31
    Danke:
    0
    Handy:
    VPA Compact II
    CECT
    CECT S1
    Meizu M8
    danke, hab ich jetzt auch gesehen. Ich denk mal, das die Entladung ihm nicht gerade gut getan hat, soll ja bei Li-Io besonders schlecht sein. mal sehen
     
  4. Silent_Warrior
    Offline

    Silent_Warrior CECT M800 & Meizu M8

    Registriert seit:
    9. März 2009
    Beiträge:
    47
    Danke:
    0
    Handy:
    -CECT M800 (Jan08)
    -vorauss. Meizu M8 (Okt09)
    Das gleich Phäomen hatte ich gestern bei meinen Meizu. Ich habe anstatt dem Orginalen Kabel von Meizu, das USB-Kabel des Navi (Navigon) benutzt.
    Abends angesteckt und morgens war der Handyakku total leer.

    Komischerweise ist die Pinbelegung dieselbe, habs Ohmisch ausgemessen. Es kommen auch auf beiden USB-Kabel +6,5 Volt an.:dntknw:
     
  5. raeng01
    Offline

    raeng01 New Member

    Registriert seit:
    7. März 2009
    Beiträge:
    64
    Danke:
    0
    Handy:
    Meizu M8
    Hallo,

    hatte das gleiche Phänomen auch scho zwei mal. Immer mit einem anderen Ladekabel bzw. einem anderen USB Ladegerät.
    Konnte nicht rausfinden an was das liegt.