1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

WLAN Probleme bei W92 octacore (elephone P9 water)

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von AltF4, 8. April 2014.

  1. smartphonesbln
    Offline

    smartphonesbln Active Member

    Registriert seit:
    5. Oktober 2013
    Beiträge:
    120
    Danke:
    92
    Handy:
    Lenovo A660
    kannst du den Link zu so einem Nachbau mal posten? Ich weiss ich hab sowas schon gesehen, aber finde es nichtmehr :/ @OraChinaMobiles
     
  2. Herr Doctor Phone
    Offline

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,430
    Danke:
    7,587
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
  3. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,341
    Danke:
    6,369
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
  4. AltF4
    Offline

    AltF4 Active Member

    Registriert seit:
    18. April 2013
    Beiträge:
    267
    Danke:
    151
    Handy:
    Lenovo K3 Note
    Sony Xperia Z2
    uleFone Be Pro
    Sony Xperia Z Ultra
    Kingzone K1 turbo
    JIAKE X3s
    Vifocal W92
    ich glaube das ich das relativ einfach lösen kann, die Rücksendung und Rückerstattung dauert mir zu lange, außerdem kann ja auch bei der nächsten Bestellung wieder irgend etwas anderes sein. Ich bin ja nicht gefrustet deshalb, ich fühle mich eher herausgefordert :)

    Gesendet von meinem X3s mit Tapatalk
     
  5. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,341
    Danke:
    6,369
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
  6. AltF4
    Offline

    AltF4 Active Member

    Registriert seit:
    18. April 2013
    Beiträge:
    267
    Danke:
    151
    Handy:
    Lenovo K3 Note
    Sony Xperia Z2
    uleFone Be Pro
    Sony Xperia Z Ultra
    Kingzone K1 turbo
    JIAKE X3s
    Vifocal W92
    heute ist mir was komisches aufgefallen. Das W92 ist jetzt mit den Kupferfolienantennen seit 24h an. Bis auf ein paar Nachrichten wurde es aber kaum genutzt. Der Akku zeigt noch 76% an. Wenn ich mein X3s 24h ohne Nutzung an lasse, ist der Akku trotzdem runter Auf 30-35%.

    Gesendet von meinem X3s mit Tapatalk
     
    Herr Doctor Phone sagt Danke für diesen hilfreichen Beitrag.
  7. noplan
    Offline

    noplan GNO Member

    Registriert seit:
    22. August 2013
    Beiträge:
    1,663
    Danke:
    1,553
    Handy:
    UMI ZERO
    Da verhindert irgendwas den Deep Sleep, dass vieeel zu viel!

    Hau Dir mal die App drauf:
    http://forum.xda-developers.com/showthread.php?t=1179809
     
  8. AltF4
    Offline

    AltF4 Active Member

    Registriert seit:
    18. April 2013
    Beiträge:
    267
    Danke:
    151
    Handy:
    Lenovo K3 Note
    Sony Xperia Z2
    uleFone Be Pro
    Sony Xperia Z Ultra
    Kingzone K1 turbo
    JIAKE X3s
    Vifocal W92
    GPS Fix ist da und zwar ohne weiteres Zutun von mir. Ich habe heute Abend einfach noch mal bissel rumgespielt und plötzlich hat es geklappt. Natürlich habe ich es noch mehrmals probiert und nach dem ersten Fix war es überhaupt kein Problem mehr :Mauridia:
     
  9. Herr Doctor Phone
    Offline

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,430
    Danke:
    7,587
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    na gratuliere, hat doch die bastelei was gebracht :grin:

    .
     
  10. AltF4
    Offline

    AltF4 Active Member

    Registriert seit:
    18. April 2013
    Beiträge:
    267
    Danke:
    151
    Handy:
    Lenovo K3 Note
    Sony Xperia Z2
    uleFone Be Pro
    Sony Xperia Z Ultra
    Kingzone K1 turbo
    JIAKE X3s
    Vifocal W92
    ja, bin auch ein wenig stolz auf mich :grin:

    Gesendet von meinem X3s mit Tapatalk
     
    Ora sagt Danke für diesen hilfreichen Beitrag.
  11. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,341
    Danke:
    6,369
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    @AltF4 : Stelle mal zum Abschluss ein Photo von Deiner Lösung rein. Gratulation!
    --- Doppelpost zusammengefügt, 14. April 2014, Original Post Date: 14. April 2014 ---
    Schaue mal in meine Signatur...
     
  12. AltF4
    Offline

    AltF4 Active Member

    Registriert seit:
    18. April 2013
    Beiträge:
    267
    Danke:
    151
    Handy:
    Lenovo K3 Note
    Sony Xperia Z2
    uleFone Be Pro
    Sony Xperia Z Ultra
    Kingzone K1 turbo
    JIAKE X3s
    Vifocal W92
    Antenne.jpg

    So sieht das gute Stück jetzt aus. Funktioniert ganz fabelhaft.
     
    Ora, noplan und Herr Doctor Phone sagen Danke für diesen hilfreichen Beitrag.
  13. Herr Doctor Phone
    Offline

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,430
    Danke:
    7,587
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    prima :)

    .
     
    johndebur sagt Danke für diesen hilfreichen Beitrag.
  14. Ora
    Offline

    Ora Teste mit subjektiver Wahrnehmung

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,341
    Danke:
    6,369
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Leagoo Elite 1 <- Frau
    zenFone 2 <- Videokamera Monitor
    Ende gut, alles gut...