1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ZHOUXING I9300 3G Klappt nicht

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von nightfly2000, 17. Oktober 2012.

  1. nightfly2000
    Offline

    nightfly2000 New Member

    Registriert seit:
    16. Oktober 2012
    Beiträge:
    10
    Danke:
    0
    Handy:
    ZOHU XING GT93000
    Hallo bin neu auf den Thema China Phones!
    Habe das ZHOUXING I9300 aus dem CECT SHOP bestellt.

    Nun zu meinem Problem.
    Ich bekomme einfach keine Datenverbindung über die SIM hin! Egal welchen Sim Slot ich nehme.
    Die Provider Einstellungen habe ich auch schon überprüft. Diese passen auch!!

    Habe auch schon daran gedacht das es eventuell am Roaming liegen könnte, da sie Software ja denken könnte das ich ursprünglich ja in China unterwegs sein sollte!

    Diverse Neustarts nach Einstellungsänderungen brachten auch keinen Erfolg!

    Einen Hardware Defekt würde ich fast ausschließen, da ich zur Sicherheit gleich zwei Identische Bestellt habe und es bei beiden nicht klappt!

    Kann ich noch irgendwelche Daten Auslesen, damit man vergleichen kann um welches Gerät es sich Handelt!?
    Im Prinzip müsste es ja gleich wie das STAR GT-9300 , bzw. diverse ähnliche Geräte sein!?

    Anbei meine APN Einstellungen:

    APN Einstellungen A1


    Column 1
    [TR]
    [TD]Name:[/TD]
    [TD]A1 Mobilkom Austria[/TD]
    [/TR]
    [TR]
    [TD]APN:[/TD]
    [TD]A1.net[/TD]
    [/TR]
    [TR]
    [TD]proxy:[/TD]
    [TD][/TD]
    [/TR]
    [TR]
    [TD]port:[/TD]
    [TD][/TD]
    [/TR]
    [TR]
    [TD]username:[/TD]
    [TD]ppp@A1plus.at[/TD]
    [/TR]
    [TR]
    [TD]passwort:[/TD]
    [TD]ppp[/TD]
    [/TR]
    [TR]
    [TD]server:[/TD]
    [TD][/TD]
    [/TR]
    [TR]
    [TD]MMSC:[/TD]
    [TD]http://mmsc.A1.net[/TD]
    [/TR]
    [TR]
    [TD]MMS Proxy:[/TD]
    [TD]194.48.124.71[/TD]
    [/TR]
    [TR]
    [TD]MMS Port:[/TD]
    [TD]8001[/TD]
    [/TR]
    [TR]
    [TD]MCC:[/TD]
    [TD]232[/TD]
    [/TR]
    [TR]
    [TD]MNC:[/TD]
    [TD]01[/TD]
    [/TR]
    [TR]
    [TD]APN Typ:[/TD]
    [/TR]



    Danke schon mal

    LG. aus Österreich :)
     
  2. nightfly2000
    Offline

    nightfly2000 New Member

    Registriert seit:
    16. Oktober 2012
    Beiträge:
    10
    Danke:
    0
    Handy:
    ZOHU XING GT93000
    Hallo hat nun geklappt!

    Musste den Authentifizierungstyp: Pap oder Chap einstellen!
    Habe Roaming Einstellungen sicherheitshalber auch aktiviert, da ich nicht weiß ob das Roaming auf die Sim oder auf das Handy achtet!

    Anscheinend sind die A1 Standard Einstellungen nicht optimal hinterlegt!
    Als ich test halber eine T-Mobile Karte genommen habe, klappte es gleich auf Anhieb!

    Lg.