1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Made4you.lu - Dein persönliches Geschenk!
    Information ausblenden

Zoho v709 Schrifterkennung/Programm Probleme

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Througer, 10. September 2009.

  1. Througer
    Offline

    Througer Member

    Registriert seit:
    10. September 2009
    Beiträge:
    32
    Danke:
    0
    Handy:
    NO.1 S6
    So, wollte mich doch dann mal wieder zurück melden.
    Heute ist mein v709 vom Umtausch zurück gekommen.
    Hat jetzt ein bischen gedauert, da laut Aussage vom Shop das Handy ausverkauft war. Naja, jetzt ist es da, aber leider hat sich nichts geändert.:mad::sorry:
    Das einzig gute ist, dass sie daufür den gesamten Karton nocheinmal geschickt haben.

    Um das jetzt festzuhalten:

    Schrifterkennung geht nicht.
    Handy schmiert ab, wenn ich nen Stream auf Vollbild gucke.

    Nur um das nochmal klar zu stellen, damit keine Missverständnisse auftreten. Ich gehe auf den internen Player. Dann auf Optionen und auf URL-Datenstrom. Dort auf Vordefiniert und klicke auf Youtube. Wenn ich dann ein Video auswähle beginnt das Handy zu laden. Der film beginnt. Ich kippe das Handy und es wird mir alles im Vollbild angezeigt (nur mit Bildfehler unten rechts). Ich kippe das Handy zurück und es geht aus.

    Und das ist bei sonst niemandem der Fall?
    Es wunder mich nämlich, dass ich zweimal ein Handy zugeschickt bekomme, mit exakt den selben Fehlern die sonst niemend hat. (bis auf die Schrifterkennung)


    PS: Habe jetzt auch mal ein bischen mit dem Programm WeTravel herumgespielt. Das Programm an sich läuft super auf dem Handy. Alles schön flüssig. Hatte auch schon die Sprachausgabe am laufen. War auch sehr deutlich. Nur ich kann keine GPS-Maus anschliesen. Hat da schon jemand eine Lösung gefunden? Hab ja schon hier im Forum gelesen, dass JAVA Probelme hat auf Bluetooth zuzugreifen. Aber vielleicht hat sich da ja schon was getan.

    MfG
    Througer:
     
  2. Througer
    Offline

    Througer Member

    Registriert seit:
    10. September 2009
    Beiträge:
    32
    Danke:
    0
    Handy:
    NO.1 S6
    Hi, habe jetzt nochmal an dem Handy gefummelt und habe jetzt eine Frage an die Leute, die da auch rein kommen. Es gibt dort einen Ordner der heißt @VideoStream. Sind bei euch dort Dateien enthalten? Bei mir ist der Ordner komplett leer. Oder der Ordner @Video. Bei mir ist das die Datei: video_dummy_file.ini, die nur den Inhalt d:\video\dummy.3gp hat.

    Dachte das da vielleicht etwas enthalten ist, wodurch bei mir der Fehler entsteht, dass Stream Videos immer im Vollbild abstürzen. Kann mir da einer weiterhelfen? Wenn dem so ist, wär dann einer so nett und lädt mal den Order @VideoStream hoch?

    Thx
    Througer: