1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Information ausblenden

Zophone i5 Wlan Bug

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von KingMS, 27. Dezember 2013.

  1. KingMS
    Offline

    KingMS Member

    Registriert seit:
    13. Dezember 2012
    Beiträge:
    49
    Danke:
    5
    Geschlecht:
    männlich
    Handy:
    Samsung Galaxy S6 edge
    No.1 S6i
    Hey Leute,

    ich kann momentan irgendwie am Zophone nichtmehr mit meinem Wlan verbinden.
    Es steht immer nur: authentifizierung.
    Kann es sein, dass es am neuen WLAN Passwort liegt? Hatte davor nur zahlen, jetzt Zahlen + Buchstaben.
    Hab das Handy auch schon resettet. Oder muss ich irgendwas umstellen bei den Routereinstellungen? (Verschlüsselungsmethode?)
     
  2. Hecktor69
    Offline

    Hecktor69 New Member

    Registriert seit:
    14. Oktober 2013
    Beiträge:
    19
    Danke:
    8
    Handy:
    015154750045
    Einfach im Router neue Geräte zulassen oder vom Strom trenn sollte danach normal Funzen ! :)


    Gesendet von meinem iPhone mit Tapatalk
     
    dunicht sagt Danke für diesen hilfreichen Beitrag.
  3. KingMS
    Offline

    KingMS Member

    Registriert seit:
    13. Dezember 2012
    Beiträge:
    49
    Danke:
    5
    Geschlecht:
    männlich
    Handy:
    Samsung Galaxy S6 edge
    No.1 S6i
    Vielen dank, geht alles wieder