1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ZOPO ZP700 eigenartiges Verhalten im PlayStore u. WLAN

Dieses Thema im Forum "Fragen/Lösungen zu wlan/wep/gprs-wap(mms/sms)" wurde erstellt von MTK, 31. März 2014.

  1. MTK
    Offline

    MTK Well-Known Member

    Registriert seit:
    9. September 2013
    Beiträge:
    1,104
    Danke:
    1,087
    Geschlecht:
    männlich
    Handy:
    LG G4 H818P Dual
    Ich habe hier ein Zopo ZP700 das sich eigenartig verhält .

    Schaue ich mir im PlayStore einen Filmtrailer an, dann kann ich nachdem ich diesen geschlossen habe keinen 2 Trailer mehr ansehen .
    Der Bildschirm schaltet kurz in den Videomodus u. geht dann sofort zurück auf die PlayStore Seite.
    Erst wenn ich die PlayStore APP schließe u. wieder starte kann ich einen weiteren Trailer ansehen .

    Trailer ansehen mit "IMDB" funktioniert einwandfrei .

    Das 2. Problem ist die WLAN-Verbindung:
    Hier werden auf einmal keine Webseiten oder andere Daten mehr übertragen, obwohl das Gerät verbunden ist. Erst ein Wechsel in ein anderes Netz oder WLAN Aus/Ein schafft Abhilfe .
    Manchmal hilft auch warten, dauert allerdings eine gefühlte Ewigkeit .

    Was ich bisher festgestellt u. probiert habe :

    Den NVRAM - oder MAC-Adressen Bug hat es nicht.
    Die beiden Probleme (Trailer , WLAN) stehen nicht im Zusammenhang .
    Die aktuelle Firmware ist installiert .
    In den Einstellungen ist "WLAN im Ruhemodus" auf "immer" eingestellt .

    Hat eine einer eine Rat/Tip ?
    Haben andere ZP700 Nutzer die gleichen Probleme ?

    Eigentlich ein feines Handy für den Preis u. den techn. Daten, aber das WLAN-Problem ist schon nervig.
     
    Zuletzt bearbeitet: 3. April 2014
  2. MTK
    Offline

    MTK Well-Known Member

    Registriert seit:
    9. September 2013
    Beiträge:
    1,104
    Danke:
    1,087
    Geschlecht:
    männlich
    Handy:
    LG G4 H818P Dual
    hat niemand einen Tip :(???
     
  3. dorschdns
    Offline

    dorschdns ClonePhone Facharzt

    Registriert seit:
    15. Oktober 2009
    Beiträge:
    2,051
    Danke:
    1,664
    Geschlecht:
    männlich
    Handy:
    Oukitel U10
    Cubot X9
    INEW V3
    Doogee Turbo2014
    GT-I9500 1micro Sim
    H868
    I5C
    Ich kann dir da leider nicht weiterhelfen. :)
     
    Herr Doctor Phone sagt Danke für diesen hilfreichen Beitrag.
  4. Herr Doctor Phone
    Offline

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,430
    Danke:
    7,587
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    ..ich auch nicht, schätze ein software problem mit dem speicher...

    .
     
    johndebur sagt Danke für diesen hilfreichen Beitrag.
  5. kubean
    Offline

    kubean Well-Known Member

    Registriert seit:
    31. August 2012
    Beiträge:
    645
    Danke:
    499
    Handy:
    OnePlus 3
    hey MTK,

    Eine Bekannte habe ich das Handy auch besorgt. Sie hat aber diese Probleme nicht.
     
  6. MTK
    Offline

    MTK Well-Known Member

    Registriert seit:
    9. September 2013
    Beiträge:
    1,104
    Danke:
    1,087
    Geschlecht:
    männlich
    Handy:
    LG G4 H818P Dual
    Danke erst mal für die Rückmeldung ,
    @kubean : Kannst du wenn du deine Bekannte mal wieder siehst
    unter "System Einstellungen " => "über das Telefon" mir mal die Build Nummer u. die Baseband-Version
    zukommen lassen .

    Danke
     
  7. danmue
    Offline

    danmue Well-Known Member

    Registriert seit:
    14. Januar 2009
    Beiträge:
    1,354
    Danke:
    855
    Handy:
    Xiaomi Redmi Note 3 Pro
    Xiaomi Redmi Note 2 †
    Xiaomi Redmi Note 3G †
    Caesar A9600 / ZP910
    Hero H9300+ / ZP900
    Hero H2000+
    Hat sich das WLAN-Problem beheben lassen? Ich frage, da eine bekannte dieses Problem jetzt scheinbar hat.
     
  8. Ausgelebt
    Offline

    Ausgelebt Internet-Polizei

    Registriert seit:
    16. Oktober 2011
    Beiträge:
    672
    Danke:
    1,702
    Geschlecht:
    männlich
    Handy:
    3310
    Ich hatte so ein W-LAN-Problem mal mit einem anderen Handy und es lag daran, dass das Handy aus mir nicht nachvollziehbaren Gründen vom starken Repeater Signal sich manchmal einfach mit dem extrem schwachen Routersignal verbunden hat..
     
  9. MTK
    Offline

    MTK Well-Known Member

    Registriert seit:
    9. September 2013
    Beiträge:
    1,104
    Danke:
    1,087
    Geschlecht:
    männlich
    Handy:
    LG G4 H818P Dual
    Nein , ich habe das ZP700 aber auch bereits verkauft.

    das hatte ich alles ausprobiert , ohne Erfolg .
     
  10. danmue
    Offline

    danmue Well-Known Member

    Registriert seit:
    14. Januar 2009
    Beiträge:
    1,354
    Danke:
    855
    Handy:
    Xiaomi Redmi Note 3 Pro
    Xiaomi Redmi Note 2 †
    Xiaomi Redmi Note 3G †
    Caesar A9600 / ZP910
    Hero H9300+ / ZP900
    Hero H2000+
    Hattest Du auch die Firmware vom 10.4.14 drauf?
    Weil die steht zwar im OTA Update, haben wir aber noch nicht geupdated.
     
  11. MTK
    Offline

    MTK Well-Known Member

    Registriert seit:
    9. September 2013
    Beiträge:
    1,104
    Danke:
    1,087
    Geschlecht:
    männlich
    Handy:
    LG G4 H818P Dual
    das weiß ich leider nicht mehr . Ich hatte 3 verschiedene ROMS getestet , bei allen das gleiche
     
    danmue sagt Danke für diesen hilfreichen Beitrag.
  12. danmue
    Offline

    danmue Well-Known Member

    Registriert seit:
    14. Januar 2009
    Beiträge:
    1,354
    Danke:
    855
    Handy:
    Xiaomi Redmi Note 3 Pro
    Xiaomi Redmi Note 2 †
    Xiaomi Redmi Note 3G †
    Caesar A9600 / ZP910
    Hero H9300+ / ZP900
    Hero H2000+
    OK, trotzdem danke :)
     
  13. tokionick
    Offline

    tokionick Member

    Registriert seit:
    17. März 2014
    Beiträge:
    39
    Danke:
    2
    Handy:
    Zopo ZP700
    Bei mir ist das mit dem WLAN auch, aber erst seit seit wir einen neuen Anschluss haben. In anderen netzen läuft es Einwandfrei. Vielleicht ein Problem vom router. Mein PC hat auch ne starke Verbindung im selben Zimmer..
     
  14. MTK
    Offline

    MTK Well-Known Member

    Registriert seit:
    9. September 2013
    Beiträge:
    1,104
    Danke:
    1,087
    Geschlecht:
    männlich
    Handy:
    LG G4 H818P Dual
    Ich habe hier 3 verschiedene Router im Haus . Mit allen hatte das ZP700 das Problem. Am WLAN-Netz & Router liegt es bestimmt nicht, außerdem gab es bisher mit anderen Handys nie Probleme .