1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Zopo ZP810 Ladeprobleme

Dieses Thema im Forum "Hardware/Zubehör (Speicherkarte/Headset/Akku/etc.)" wurde erstellt von TakuTheCat, 15. November 2013.

  1. TakuTheCat
    Offline

    TakuTheCat New Member

    Registriert seit:
    19. Januar 2013
    Beiträge:
    12
    Danke:
    0
    Handy:
    LG GOOGLE Nexus 4 16GB
    hi Leute,
    Ich habe Probleme mit dem Aufladen meines Zopo ZP810.
    Ich habe letzte Nacht vergessen es aufzuladen (Akku war bei 13%) und als ich es heute an meinen Rechner ansteckte, reagierte es nicht. Der Computer bringt permanent den Disconnect und Connect Sound. Danach habe ich es mit dem Wallcharger versucht und das half genauso wenig. Inzwischen habe ich 3 USB Kabel probiert und es sogar versucht am USB des TV aufzuladen.

    Kennt ihr das Problem? Gibt es eine einfache Lösung? Hab es bei Zopo in Kiel gekauft.

    mfg

    Taku
     
  2. G3mob
    Offline

    G3mob Well-Known Member

    Registriert seit:
    12. April 2013
    Beiträge:
    1,083
    Danke:
    421
    Geschlecht:
    männlich
    Handy:
    Jiayu G4S
    Jiayu G3ST
    Jiayu G3
    Zopo 500 libero
    Asus MemoPad 10
    Ich vermute das Deine usb Buchse am Phone ein weg hat. Da gibt's auch wohl nix auf Garantie. Nimm mal ne starke Lupe und sieh Dir die Buchse an.

    Fom G3 mim Tapa 4
     
  3. TakuTheCat
    Offline

    TakuTheCat New Member

    Registriert seit:
    19. Januar 2013
    Beiträge:
    12
    Danke:
    0
    Handy:
    LG GOOGLE Nexus 4 16GB
    Hab mir die Buchse nun angesehen und sie hat eindeutig nen Korossionsschaden :(
     
  4. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Wo? Auf der Seite zur Platine oder wo man das Kabel rein steckt?
    Sicher das es Korissionen sein? Sprich Wasserschaden?
    Dann mal reinigen.
    Reiner Alkohol oder Kontaktspray.
     
  5. G3mob
    Offline

    G3mob Well-Known Member

    Registriert seit:
    12. April 2013
    Beiträge:
    1,083
    Danke:
    421
    Geschlecht:
    männlich
    Handy:
    Jiayu G4S
    Jiayu G3ST
    Jiayu G3
    Zopo 500 libero
    Asus MemoPad 10
    Sind die Kontakte nicht vergoldet?

    Fom G3 mim Tapa 4
     
  6. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Was macht das für nen Unterschied? Gold ist ein guter Leiter.
    Aber auch gegen Wasser anfällig.
     
  7. G3mob
    Offline

    G3mob Well-Known Member

    Registriert seit:
    12. April 2013
    Beiträge:
    1,083
    Danke:
    421
    Geschlecht:
    männlich
    Handy:
    Jiayu G4S
    Jiayu G3ST
    Jiayu G3
    Zopo 500 libero
    Asus MemoPad 10
    Wegen der Korrosion fragte ich. Gold rostet nicht. Da müsste schon etwas säurehaltiges drüber gelaufen sein.

    Fom G3 mim Tapa 4
     
  8. TakuTheCat
    Offline

    TakuTheCat New Member

    Registriert seit:
    19. Januar 2013
    Beiträge:
    12
    Danke:
    0
    Handy:
    LG GOOGLE Nexus 4 16GB
    Ich weiß ja nicht wie es bei euch ist, aber mein ZP810 hat keine Goldkontakte in der Ladebuchse. und selbst nach der Reinigung und dem Nutzen von Kontaktspray, lädt es nicht.
     
  9. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Dann vermute ich viel mehr das es dir die Pins auf der Innenseite vom Board gelöst hat.
    Ist ein bekanntes Problem bei den Fernost Geräten.
    Die Lötstellen sind leider meist nicht stabil genug.
    Hat ein bissel handwerkliches Geschick? Dann mach es mal auf und schau rein.
    Wenn du das lieber nicht machen willst, helfe ich gerne :)
     
  10. TakuTheCat
    Offline

    TakuTheCat New Member

    Registriert seit:
    19. Januar 2013
    Beiträge:
    12
    Danke:
    0
    Handy:
    LG GOOGLE Nexus 4 16GB
    Hab es schon aufgemacht. Der Prozessor sieht ein wenig verschmorrt aus (keine Ahnung wieso). Werde deswegen ein neues kaufen, auch wenn ich noch nicht weiß was es für eins wird
     
  11. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    Die sind in der Regel an den Seiten vergossen. Um sie vor Staub und Feuchtigkeit zu schützen.
    Und das sieht ein bissel komisch aus. Ist aber kein Defekt :)