1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ZTE Blade S6 -Lautsprecher defekt-

Dieses Thema im Forum "Smartphones" wurde erstellt von bernies.net, 9. Januar 2016.

  1. bernies.net
    Offline

    bernies.net New Member

    Registriert seit:
    1. Mai 2015
    Beiträge:
    8
    Danke:
    8
    Geschlecht:
    männlich
    Handy:
    Cubot S600
    Hallo!

    Bei meinem ZTE Blade S6 funktioniert seit gestern ganz plötzlich der Lautsprecher nicht mehr.

    Keine Klingeltöne, keine Messagetöne oder Musik, nicht einmal der nervige Bootsound erklingt mehr.

    Es gab definitiv KEINE äußeren Einflüsse, also runterfallen oder so. Ich habe das Smartphone auch schon auf Werkszustand zurückgesetzt. Aber nix is....

    Hat jemand nen Tip für mich? Das Teil kann man als Laie ja auch nicht so einfach auseinander nehmen.

    Danke
    BerniesNET
     
  2. Herr Doctor Phone
    Online

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,430
    Danke:
    7,589
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    servus,

    aufschrauben, lautsprecher wechseln.

    gibt es bei ebay.

    doc


    -
     
    johndebur sagt Danke für diesen hilfreichen Beitrag.
  3. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    24,825
    Danke:
    8,088
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Sorry für einen kleinen :offtopic:

    Wenn jemand so etwas schreibt:

    Dann finde ich so eine Antwort:

    doch etwas "daneben", um es mal gelinde auszudrücken :(
     
    Rumpelstilzchen sagt Danke für diesen hilfreichen Beitrag.
  4. bernies.net
    Offline

    bernies.net New Member

    Registriert seit:
    1. Mai 2015
    Beiträge:
    8
    Danke:
    8
    Geschlecht:
    männlich
    Handy:
    Cubot S600
    Ist schon in Ordnung.
    Wobei das Problem kurioserweise sich von selbst gelöst hat.
    Das ZTE lag heute den ganzen Tag nur so rum und auf einmal hat es den Benachrichtigungston abgespielt.
    Es funzt wieder alles, es ist mir unerklärlich.

    Ich glaube es hat Angst gehabt das ich es austausche, weil ich mir jetzt am WE das Cubot X16 sonst bestellt hätte.
     
  5. Rumpelstilzchen
    Offline

    Rumpelstilzchen Well-Known Member

    Registriert seit:
    21. Juli 2009
    Beiträge:
    5,595
    Danke:
    1,130
    Handy:
    Nexus 5
    Für mich nach wie vor unschlagbar :-)
    :hihihi:
    Na hat sich das Blade aber mächtig angestrengt...

    Die Lautsprecher sind in 95% der Fälle über kleine Federn kontaktiert.
    Ist durchaus möglich das durch Wärme oder Feuchtigkeit der Übergang vorübergehend nicht ausreichend war.
     
  6. Herr Doctor Phone
    Online

    Herr Doctor Phone Senior Member Handy/Tab Doc und Pc Chirurgie

    Registriert seit:
    23. August 2009
    Beiträge:
    6,430
    Danke:
    7,589
    Geschlecht:
    männlich
    Handy:
    Cubot X9
    Huawei Ascend G525
    Samsung Tab GT-P7300
    kann auch staub sein....


    doc

    -
     
    johndebur sagt Danke für diesen hilfreichen Beitrag.