Akku deformiert sich

Dieses Thema im Forum "Archiv" wurde erstellt von sodaliquid, 25. März 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sodaliquid
    Offline

    sodaliquid New Member

    Registriert seit:
    25. März 2010
    Beiträge:
    2
    Danke:
    0
    Handy:
    Sciphone i9+++
    Hallo miteinander,

    ich habe seit 2 Wochen ein sciphone i9+++ und nach dem ersten aufladen hat sich mein akku deformiert und hällt nur wenige minuten. Kann jemand helfen?
     
  2. Dahmer
    Offline

    Dahmer Persona non grata

    Registriert seit:
    4. November 2009
    Beiträge:
    3,636
    Danke:
    1,192
    Handy:
    Siemens C45
    ich würde sagen verkäufer kontaktieren-problem schildern-auf ersatz plädieren oder zurück schicken
     
  3. MJD
    Offline

    MJD Member

    Registriert seit:
    11. Dezember 2009
    Beiträge:
    759
    Danke:
    2
    Handy:
    History:
    I9+++
    3 GS
    Pinphone 3GS
    T5353+
    T5388
    E88+
    JC-E2

    Aktuell:
    C6a
    HTC Touch Diamond 2 Original
    Ja, vor allem versuche nicht mehr, das teil nochmal aufzuladen. Wenn der sich deformiert, dann kann es gefährlich werden...

    [ame="http://www.youtube.com/watch?v=RQjudHKh-bI"]YouTube- Lithium Polymer Battery Explosion 2[/ame]



    Schmeiss das ding schnellstens weg! Und nicht im Haus lagern. Sicher ist sicher!
     
  4. sodaliquid
    Offline

    sodaliquid New Member

    Registriert seit:
    25. März 2010
    Beiträge:
    2
    Danke:
    0
    Handy:
    Sciphone i9+++
    ich habe das handy gebraucht gekauft und habe daher keine garantie. Kann es sein, dass es am Ladegerät liegt? ich habe den akku bis jetzt immer mit dem externen ladegerät aufgeladen
     
  5. MJD
    Offline

    MJD Member

    Registriert seit:
    11. Dezember 2009
    Beiträge:
    759
    Danke:
    2
    Handy:
    History:
    I9+++
    3 GS
    Pinphone 3GS
    T5353+
    T5388
    E88+
    JC-E2

    Aktuell:
    C6a
    HTC Touch Diamond 2 Original
    kann natürlicch sein, weisst du aber erst, wenn das mit nem neuen akku ebenso passiert...

    oder nimm doch mal ein multimeter zur hand und bestimme mal die ausgangsleistung des ladegerätes. vielleicht ist die ja schon verräterisch. ansonsten ist es bestimmt auch möglich, daß der defekt im akku ist...

    schmeiss den alten akku weg, bestell dir ein paar neue aus china und dann sieh halt weiter. sicherheitshalber kannst du ja auch noch ein anderes usb-ladegerät benutzen, und wenn du keins hast - gleich mitbestellen. kostet 1€ oder so, ist ja dann auch egal.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.