Flashplay für 2.3.6?

Dieses Thema im Forum "Archiv" wurde erstellt von Kaupa, 23. Juni 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kaupa
    Offline

    Kaupa New Member

    Registriert seit:
    9. Juni 2012
    Beiträge:
    40
    Danke:
    0
    Handy:
    Samsung B2100
    Im Playstore heißt es "diese Version ist nicht kompatibel mit diesem Gerät". Was soll das? Wie bekomme ich flash zum laufen?
    Handy ist ein X19i, MKT 6573...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.