Problem mit Zopo Speed 7

Dieses Thema im Forum "Allgemeine Informationen/Fragen" wurde erstellt von Backentier, 18. Juni 2017.

  1. Backentier
    Offline

    Backentier Active Member

    Registriert seit:
    20. Juni 2016
    Beiträge:
    52
    Danke:
    115
    Handy:
    Elephone P9000
    Moinsen,

    Ich habe ein speed 7 und wenn ich es lade läd es nur noch bis ca. 20%. Hat einer ne Idee was das sein kann?

    Viele Grüße

    Sven

    Gesendet von meinem P9000 mit Tapatalk
     
  2. ColonelZap
    Offline

    ColonelZap Administrator Mitarbeiter

    Registriert seit:
    9. April 2008
    Beiträge:
    26,734
    Danke:
    18,766
    Geschlecht:
    männlich
    Handy:
    Xiaomi Mi4
    Akku im Eimer? :grin:
     
    kakadu2000 sagt Danke für diesen hilfreichen Beitrag.
  3. Backentier
    Offline

    Backentier Active Member

    Registriert seit:
    20. Juni 2016
    Beiträge:
    52
    Danke:
    115
    Handy:
    Elephone P9000
    Habe ich auch in verdacht, aber der wird nicht heiß.

    Gesendet von meinem P9000 mit Tapatalk
     
  4. altmann
    Offline

    altmann Well-Known Member

    Registriert seit:
    23. November 2008
    Beiträge:
    1,961
    Danke:
    5,790
    Geschlecht:
    männlich
    Handy:
    Xiaomi
    Wenn ich das richtig sehe, hat das Ding doch einen wechselbaren Akku, oder?

    Hast du mal versucht, den Akku extern zu laden?
     
    kakadu2000 sagt Danke für diesen hilfreichen Beitrag.
  5. Herr Doctor Phone
    Online

    Herr Doctor Phone Guest

    das will nix heißen...
    wenn deine auto batterie im winter tot oder schlapp macht, wird die beim laden auch nicht mehr heiß...
    akku wechseln, neuen kaufen.

    doc

    -
     
    kakadu2000 sagt Danke für diesen hilfreichen Beitrag.
  6. Backentier
    Offline

    Backentier Active Member

    Registriert seit:
    20. Juni 2016
    Beiträge:
    52
    Danke:
    115
    Handy:
    Elephone P9000
    Muss ich wohl mal machen, aber was mich wundert ist das es bis ca. 20 % normal läd.

    Gesendet von meinem P9000 mit Tapatalk
     
  7. endatec
    Online

    endatec Guest

    Soweit nichts anders hilft,( Accu raus und wieder rein,Neustart ) wie der Doc schon gepostet hat,Accu neu kaufen. ( 12-15 €/$ )

    Meine Frau hat das Hero 1 und hatte nur 1x so ein ähnliches Problem.
    Das extrem langsame laden nervt schon,aber der 1.Accu läuft immer noch.
     
    Herr Doctor Phone sagt Danke für diesen hilfreichen Beitrag.