Wap Einstellung Bild-Mobile

Dieses Thema im Forum "Archiv" wurde erstellt von N8tro, 15. Juli 2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. N8tro
    Offline

    N8tro New Member

    Registriert seit:
    20. Juni 2008
    Beiträge:
    7
    Danke:
    0
    Handy:
    p168+
    Moin,....
    hab da mal grad nen Problem mit den Wap einstellungen...

    Unzwar hab ich ne Bild Mobile Karte.
    Da kommt man kostenlos auf die bild wap seite...
    Meine Karte funktioniert auch in nem k510i,...
    also daran liegts nicht

    das sind die nötigen einstellungen

    Profilname
    BILD Mobilportal
    APN (Zugangspunkt)access.vodafone.de
    Benutzername nicht notwendig
    Passwort nicht notwendig
    Proxy IP-Adresse/Gateway-Server 139.7.29.1
    Proxy (Port-Nummer für WAP 2.0) 80
    Proxy (Port-Nummer für WAP 1.x) 9201
    Verbindungssicherheit aus
    Startseite (Homepage)wap.bild.de

    Unzwar hab ich jetzt das Problem das ich die IP nicht so eingeben kann
    der macht aus den zahlen direkt immer dreistellige zahlen....
    das heißt die IP sieht nachher so aus "139.255.255.100"
    wie kann ich das ändern?
    habs schon so versucht "139.007.029.001" , bringt aber auch nix.

    wäre nett wenn ihr mir helfen könntet!
     
  2. N8tro
    Offline

    N8tro New Member

    Registriert seit:
    20. Juni 2008
    Beiträge:
    7
    Danke:
    0
    Handy:
    p168+
    Achso, was ich vergessen habe...

    Auch wenn ich mir mein Handy automatisch einstellen lasse funktioniert nix und wenn ich auf die bild seite will sagt er mir connection failured
     
  3. Schussi
    Offline

    Schussi Administrator Mitarbeiter

    Registriert seit:
    28. Oktober 2007
    Beiträge:
    17,113
    Danke:
    1,672
    Geschlecht:
    männlich
    Handy:
    HTC (10) 32+32GB, iPhone6 16GB, iPad Air LTE 16GB, iNew V3 16+16GB
    Also wenn ich "Bild-Mobile" in die Suche eingebe finde ich das: Klick! Und hier gibt es auch noch ein paar Infos: Klick!
    Vielleicht hilft es ja.
     
  4. N8tro
    Offline

    N8tro New Member

    Registriert seit:
    20. Juni 2008
    Beiträge:
    7
    Danke:
    0
    Handy:
    p168+
    Ich weiß zwar grad nicht wie....
    aber ich hab die tastensperre rausgemacht und war auf der bild startseite...
    hat sich also hier erledigt,...

    und dir danke ;)
    hab die infos nicht gefunden in der suche...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.