Haier L52 Mediatek MT6735M lollipop root wegen Malware

Dieses Thema im Forum "Firmware, rooten, flashen, etc." wurde erstellt von soldiaz, 29. Mai 2018.

  1. Nurnai
    Online

    Nurnai Just me

    Registriert seit:
    14. November 2015
    Beiträge:
    562
    Danke:
    1,744
    Geschlecht:
    weiblich
    Handy:
    HTC U Ultra, Redmi Note 5
    Versuch mal den Standard Launcher zu ersetzten. Der kann da auch dran Schuld sein.
     
  2. Ora
    Offline

    Ora Tester

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,873
    Danke:
    7,298
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Bluboo S1<- Frau
    Vernee Apollo <- könnte ELE Vowney mal ablösen
    ... Und versuche mal mit Kaspersky vollständig zu scannen.
     
  3. soldiaz
    Offline

    soldiaz New Member

    Registriert seit:
    29. Januar 2018
    Beiträge:
    19
    Danke:
    1
    Handy:
    LG G4, Archos 45C Helium
    Ich habe netguard installiert und es ist u.a. ANDROID system, welches auf eine URL in Hongkong zugreift.

    Ich denke, ich lasse notgedrungen NetGuard drauf und gebe den Netzwerkverkehr für einzelne apps frei..
     
  4. Ora
    Offline

    Ora Tester

    Registriert seit:
    22. Februar 2013
    Beiträge:
    9,873
    Danke:
    7,298
    Handy:
    LeEco Le Max 2 (X820) <- Arbeitstier
    ELE Vowney Lite <- Kamerareferenz
    Bluboo S1<- Frau
    Vernee Apollo <- könnte ELE Vowney mal ablösen
    Trotzdem wäre mal diese Scann interessant (kostenfreie Version kann das schon). Interessiert mich, ob die verdächtigen Files oder apps ausgewiesen werden.
     
  5. soldiaz
    Offline

    soldiaz New Member

    Registriert seit:
    29. Januar 2018
    Beiträge:
    19
    Danke:
    1
    Handy:
    LG G4, Archos 45C Helium
    In Ordnung,dann mache ich das!
     
  6. soldiaz
    Offline

    soldiaz New Member

    Registriert seit:
    29. Januar 2018
    Beiträge:
    19
    Danke:
    1
    Handy:
    LG G4, Archos 45C Helium
    Also der Launcher scheint aber nicht ins Internet zuzugreifen...

    Netguard zeigt das ganz schön an.

    Kaspersky hat ebenfalls nichts gefunden...

    Ich Idiot habe aber die Kamera App gelöscht....