WAP 1.x oder WAP 2.0 ???

Dieses Thema im Forum "Archiv" wurde erstellt von Morpheus_2001, 7. Oktober 2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Morpheus_2001
    Offline

    Morpheus_2001 New Member

    Registriert seit:
    4. Oktober 2007
    Beiträge:
    31
    Danke:
    0
    Hi,

    ich ergr?nde noch immer wieso GPRS/MMS/WAP nicht ?ber o2 funktionieren und wollte mal wissen ob unser P168 nun wirklich wirklich wirklich WAP 2.0 kann oder eben nicht. Dann sind es n?hmlich bei o2 ganz andere Einstellungen.
     
  2. AsiaFan
    Offline

    AsiaFan New Member

    Registriert seit:
    29. September 2007
    Beiträge:
    150
    Danke:
    0
    ich hab eplus mit wap 2.0 und es l?uft wie die Sau.

    Emails abholen, surfen etc, sogar der sim Messenger l?uft.

    muss an den einstellungen f?r o2 liegen!
     
  3. Morpheus_2001
    Offline

    Morpheus_2001 New Member

    Registriert seit:
    4. Oktober 2007
    Beiträge:
    31
    Danke:
    0
    ... ich habe mir sogar die manuellen Einstellungen von o2 f?r das Prada zusenden lassen. Ich denke mal das ich etwas ?bersehen habe. Geht es bei dir ?ber GPRS oder doch ?ber GMS-DATA?
     
  4. AsiaFan
    Offline

    AsiaFan New Member

    Registriert seit:
    29. September 2007
    Beiträge:
    150
    Danke:
    0
    ueber gprs mit dem zugeschickten profil!
     
  5. Morpheus_2001
    Offline

    Morpheus_2001 New Member

    Registriert seit:
    4. Oktober 2007
    Beiträge:
    31
    Danke:
    0
    ... och man ... naja ... weiter testen und testen und testen ... mal sehen ob ich hinbekomme.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.